產品版本: | 1105-全訊通 | 適用產品: | 云產品系列 |
產品模塊: | 20120-全訊通 | 提交時間: | 2012-06-12 |
問題現象: |
全訊通客戶端登錄超時,過一會提示“登錄失敗,請稍后再嘗試登錄”。
|
||
原因分析: |
造成此現象的可能是由于個人電腦可以正常上網,但是ECP域名解析存在問題。 |
||
解決方案: |
1.先定位該用戶的機器上是否可以解析到ECP登錄的域名(域名為ecplive.zj.vnet.cn,可采用nslookup命令查看解析結果)。 2.如果無法解析到ecplive.zj.vnet.cn域名,請確認用戶機器上設置的DNS服務地址是否正確,DNS解析服務器是否正常。 3.如果是企業內部部署了DNS解析服務器,請在DNS解析服務器上確認添加ecplive.zj.vnet.cn解析到122.224.182.102,122.224.182.103,122.224.182.104。
|